<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#"><head>
<!-- 1485258036 -->

        <title>The Strand, Gatti House – Apartment 4 | PEEK Architecture + Design | Archinect</title>

		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="Content-Language" content="en-us" />

	
	<meta name="description" content="The Strand, Gatti House – Apartment 4 by PEEK Architecture + Design" />

		<meta property="og:image" content="http://cdn.archinect.net/images/1200x/cz/czfkyeau8aumn364.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
		<meta property="og:title" content="The Strand, Gatti House – Apartment 4 | PEEK Architecture + Design | Archinect" />
	<meta property="og:description" content="Construction&nbsp;of an additional storey and lightwell infill extension, onto a listed building on the Strand. Spacious 4 bedroom apartment with direct lift access and terrace.(Contractor &ndash; Blenheim House Ltd / Engineer &ndash; Price and Myers / Landscaping &ndash; Bestique)" />
	<meta property="og:site_name" content="Archinect" />
	<meta property="og:type" content="article" />
	<meta property="fb:app_id" content="154876841804" />

	<link rel="shortcut icon" type="image/ico" href="http://archinect.com/favicon.ico?v=4" />
<link rel="icon" type="image/png" href="http://archinect.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://archinect.com/favicon-16x16.png" sizes="16x16" />
		<!-- Main CSS -->
	<link type="text/css" rel="stylesheet" href="/css/archinect.v3.css?21">

        
	<!-- Alternate Main CSS only for IE7 and older -->
	<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/css/archinect.ie7.css?6" media="screen"><![endif]-->

	<!-- Alternate Main CSS only for IE8 -->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/archinect.ie8.css?2" media="screen"><![endif]-->

        <style type="text/css">span.archinect_error{color: red;}</style>




	<script type="text/javascript">
        var CKEDITOR_BASEPATH = '/js/ckeditor/';
</script>
<script type="text/javascript" src="/js/archinect.js?17"></script>
<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>

<script type="text/javascript">
	$(document).ready(function(){
                $('a[href*=".png"]').not('.no_floatbox').not('floatbox').addClass('floatbox').attr('rel', 'dynamic_gallery');
                $('a[href*=".jpg"]').not('.no_floatbox').not('floatbox').addClass('floatbox').attr('rel', 'dynamic_gallery');
                $('a[href*=".gif"]').not('.no_floatbox').not('floatbox').addClass('floatbox').attr('rel', 'dynamic_gallery');

		$('a.floatbox').livequery(function(){
			$(this).colorbox();
		});

                $('a[href*="//docs.google.com/"]').not('.no_floatbox').not('floatbox').addClass('ifloatbox');

		$('a.ifloatbox').livequery(function(){
			$(this).colorbox({iframe:true, innerWidth:800, innerHeight:600});
		});

	});
</script>

		<!-- JavaScript to display transparent PNGs in IE6 -->
	<!--[if lte IE 7]><script defer type="text/javascript" src="/js/pngfix.js"></script><![endif]-->

	<!-- JavaScript for correct Ad Banner Padding -->
	<script type="text/javascript">

        $(document).ready(function() {
            $('div.Banner').each(function(){
            	if( $(this).find('div').length > 0 )
                	$(this).addClass('Active');
            });
        });

	function arc_pathname(str) 
	{
		return arc_pathname( str, false);
	}

	function arc_pathname(str, last)
	{
		if(last)
			 return str.replace(/^.*\//, '');


		return str.replace(/^\w+:\/\/[^\/]*/, '');
	}

	</script>

		<script type="text/javascript">
	ddaccordion.init({
		headerclass: "menu",
		contentclass: "submenu",
		revealtype: "click",
		mouseoverdelay: 200,
		collapseprev: true,
		defaultexpanded: [2],
		onemustopen: false,
		animatedefault: false,
		persiststate: false,
		toggleclass: ["closedlanguage", "openlanguage"],
		togglehtml: ["none", "", ""],
		animatespeed: "fast",
		oninit:function(expandedindices){

			function detectOverlapping() {
				var windowheight = $(window).height();
				var menuheight = $('.MainMenu').height();
				var remainingspace = windowheight - menuheight;
				if (remainingspace < 175) {
					$('.GlobalSocialIcons').hide();
				} else {
					$('.GlobalSocialIcons').show();
				}
			}

			setTimeout(detectOverlapping, 500);

		},
		onopenclose:function(header, index, state, isuseractivated){

		}
	    });
	</script>

	<!-- AJAX forms -->
	<script type="text/javascript">
		function arc_submitajax(e){
     				e.preventDefault();
     				var form = this;

				if( typeof( arc_remove_editor_423 ) == 'function' ) {
					arc_remove_editor_423($('form.arc_ajax .editor').attr('id'));
				}
				$(".CommentForm").hide();
				arc_filterform(form);

				$('<input>').attr({
					    type: 'hidden',
					    name: 'arc_token',
					    value: window.arc_token
				}).appendTo(form);

				$.ajax({
					type: 'POST',
					url: form.action,
					data: $(form).serialize(),
					success: function(data, status, xhr){
						var matches = /url=(.*)/.exec(xhr.getResponseHeader("refresh"));
						if( matches != null ) {
							location.replace(matches[1]);
							if (document.location.hash == '#arc_new_comment')
								window.location.reload();
							return;
						}
						$(form).replaceWith(data);
						$(".CommentForm").slideDown();
						if( typeof( arc_editor_423 ) == 'function' ) {
							arc_editor_423($('form.arc_ajax .editor').attr('id'));
						}
					}
				});
			}

		function arc_filterform(form){
			if(typeof( arc_editor_423 ) == 'function' && $(form).find('.editor').length > 0){
				$(form).find('.editor').each(function(editor_key, editor_value){
					var start = '';
					var end = '';
					var body_html = $('<div>'+$(editor_value).val()+'</div>');
					var ptags = body_html.find('p').length;
					if(ptags > 0){
						for(var i=0; i<ptags; i++){
							var ptag_html = $.trim(body_html.find('p').eq(i).html());
							if(ptag_html != '' && ptag_html != '&nbsp;')
							{
								if(start === '')
								{
									start = i; //Get the start index of p tag that is not blank
								}
								end = i; //Get the end index of p tag that is not blank
							}
						}

						$(body_html).find('p').each(function(key, value){
							if(key < start || key > end)
							{
								$(value).remove();
							}
						});
					}
                    arc_remove_editor_423($(editor_value).attr('id'));
					$(editor_value).val($(body_html).html());
                    if($(editor_value).attr('name') != 'chunk_html[]') {
                        arc_editor_423($(editor_value).attr('id'));
                    }
                    else {
                        arc_editor_feature_423($(editor_value).attr('id'));
                    }
				});
			}
			return true;
		}

		$(document).ready(function(){
			$('form.arc_ajax').live('submit', arc_submitajax);

			$('form input.Filtering').live('click', function(){
                for(var i in CKEDITOR.instances) {
                    CKEDITOR.instances[i].updateElement();
                }
				var referer = $(this);
				var form = $(this).parents('form');
				$(".CommentForm").hide();
				arc_filterform(form);
				$(this).removeClass('Filtering').die("click");
                setTimeout(function(){  $(referer).click(); }, 500);
				return false;
			});
		});
	</script>
	<!-- JavaScript and CSS for jqModal -->
	<script type="text/javascript">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</script>

	
	<script type="text/javascript">

		richhtmlticker.define({
			id: "myhtmlticker", 
			msgclass: "MessageDiv", 
			msgsource: "/ws/status_updates", 
			rotatespeed: 6000, 
			animateduration: 100 
		});

		$(document).ready(function(){
			
			$('#edition_switch_slickbox').hide();

			$(".edition-switch-background").hover(function(){
				$('#edition_switch_slickbox').show();
			},function(){
				$('#edition_switch_slickbox').hide();
			});

			$(".StatusLinks").css({opacity: 0});

			$(".TickerStyle").hover(function(){
				$('.StatusLinks').fadeTo("fast", 1);
			},function(){
				$('.StatusLinks').fadeTo("fast", 0);
			});
		});

	</script>

	<!-- page-specific script -->

	
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=archinect"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">

	var addthis_config = {ui_click: true};

	var addthis_share = {
	  templates: { twitter: '{{title}} {{url}}' }
	};


</script>

	
	<style type="text/css">.Selected h1 strong{color:red} .Trashed h1 strong{color:green}</style>

	<script type="text/javascript">
		function arc_changestatus_ajax(data_type, anchor, status_code){
     			var changeables = $('.arc_deletable_'+data_type+'_'+arc_pathname($(anchor).attr('href'), true));

				if( changeables.hasClass( 'Selected' ) && status_code == 25 )
					status_code = 15;

				if( changeables.hasClass( 'Trashed' ) && status_code == 3 )
					status_code = 15;
					
				if( changeables.hasClass( 'Starred' ) && status_code == 50 )
					status_code = 15;
					
				$.ajax({
					type: 'POST', 
					url: '/delete_'+data_type+'/'+status_code,
					data: {id: arc_pathname($(anchor).attr('href'), true), arc_token: window.arc_token}, 
					success: function(data, status, xhr){

						if( status_code == 0 ) {
							changeables.hide();
							anchor.fastConfirm('close');
						} else if( status_code == 15 ) {
							changeables.removeClass('Selected').removeClass('Trashed').removeClass('Starred');
						} else if( status_code == 25 ) {
							changeables.removeClass('Starred').removeClass('Trashed').addClass('Selected');
						} else if( status_code == 3 ) {
							changeables.removeClass('Starred').removeClass('Selected').addClass('Trashed');
						}else if( status_code == 50 ) {
							changeables.removeClass('Trashed').removeClass('Selected').addClass('Starred');
						}
						
					}
				});
			}

		$(document).ready(function(){

			$('a.arc_delete_entry').live('click', function(){

				$(this).fastConfirm({onProceed: function(trigger, clicked){
					arc_changestatus_ajax('entry', trigger, 0 ); 
				} });

				return false;
			} );

			$('a.arc_select_entry').live('click', function(){

				arc_changestatus_ajax('entry', this, 25 ); 

				return false;
			} );

			$('a.arc_draft_entry').live('click', function(){

				arc_changestatus_ajax('entry', this, 3 ); 

				return false;
			} );

			$('a.arc_delete_update').live('click', function(){

				$(this).fastConfirm({onProceed: function(trigger, clicked){
					arc_changestatus_ajax('update', trigger, 0); 
				} });

				return false;
			} );
			
			$('a.arc_highlight_entry').live('click', function(){
				arc_changestatus_ajax('entry', this, 50); 
				return false;				
			} );
			
			$('a.arc_next_app').live('click', function(){
				var rel = $(this).attr('rel');
				$('.jqmClose').click();
				var apps_number = parseInt($('.arc_deletable_entry_'+rel).find('.modal_preview_trigger').attr('rel'));
				var apps_count = $('#arc_content .modal_preview_trigger').length;
				
				if(apps_number == apps_count)
					apps_number = 1;
				else
					apps_number++;
				$('#arc_content .ApplicantInfo a[rel='+apps_number+'].modal_preview_trigger').click();
				$('.tipsy.tipsy-s').remove();	
				return false;
			});
			
			$('a.arc_previous_app').live('click', function(){
				var rel = $(this).attr('rel');
				$('.jqmClose').click();
				var apps_number = parseInt($('.arc_deletable_entry_'+rel).find('.modal_preview_trigger').attr('rel'));
				var apps_count = $('#arc_content .modal_preview_trigger').length;
				
				if(apps_number == 1)
					apps_number = apps_count;
				else
					apps_number--;
				$('#arc_content .ApplicantInfo a[rel='+apps_number+'].modal_preview_trigger').click();	
				$('.tipsy-s').remove();
				return false;	
			});
		});
	</script>


	<!-- Javascript for Truncating Text -->
	<script type="text/javascript">

		$(document).ready(function(){

			$('.ProfileDescriptionToggle').click(function(){
				var currentHeight = $('#ProfileDescription').height();
				$('#ProfileDescription').css('height', 'auto');
				var height = $('#ProfileDescription').height();
				$('#ProfileDescription').css('height', currentHeight + 'px');
				$('#ProfileDescription').animate({'height': height},85);
				$(this).hide();
			});

			if ($('#ProfileDescription').height() > 150) {
				$('#ProfileDescription').css('height', '85px');
				$('.ProfileDescriptionToggle').show();
			} else {
				$('.ProfileDescriptionToggle').hide();
			};

			$('.AnchorScroller').click(function() {
			   var elementClicked = $(this).attr("href");
			   var destination = $(elementClicked).offset().top;
			   $("html:not(:animated),body:not(:animated)").animate({ scrollTop: destination-0}, 300 );
			   return false;
			});


		});

	</script>


			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-162408-1', 'auto');
				ga('send', 'pageview', '/firms/project/149987518/the-strand-gatti-house-apartment-4/149988251');
			</script>

            <meta name="google-site-verification" content="RgrH-W3hfc8zXxd2uvG_bSVsJSIQNgkGv0Kq1j6BWwY" />
			
				<script type="text/javascript">
				  var _qevents = _qevents || [];

				  (function() {
				   var elem = document.createElement('script');

				   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				   elem.async = true;
				   elem.type = "text/javascript";
				   var scpt = document.getElementsByTagName('script')[0];
				   scpt.parentNode.insertBefore(elem, scpt);
				  })();
				</script>

			<script type="text/javascript">

	if (($.client.os == 'Mac') && ($.client.browser == 'Firefox')) {

		var link = $('<link>');
		link.attr({ type: 'text/css', rel: 'stylesheet', href: '/css/archinect.firefox.mac.css?1', });
		$('head').append( link );

	};

	if (($.client.os == 'Mac') && ($.client.browser == 'Chrome')) {

		var link = $('<link>');
		link.attr({ type: 'text/css', rel: 'stylesheet', href: '/css/archinect.chrome.mac.css?1', });
		$('head').append( link );

	};

	if (($.client.os == 'Windows') && ($.client.browser == 'Chrome')) {

		var link = $('<link>');
		link.attr({ type: 'text/css', rel: 'stylesheet', href: '/css/archinect.chrome.win.css?1', });
		$('head').append( link );

	};

	if ($.client.os == 'iPhone/iPod') {

		var link = $('<link>');
		link.attr({ type: 'text/css', rel: 'stylesheet', href: '/css/archinect.iphone.css?1', });
		$('head').append( link );

	};

</script>

			<script type="text/javascript">

	$().ready(function() {
	  $('#social').jqm({ajax: '/popup/social', trigger: 'a.GlobalSocialIcons'});
	});

	$(document).ready(function(){
		$('#IconsDefault').css({opacity: 1});
		$('#IconsHover').css({opacity: 0});

		$('.GlobalSocialIcons').hoverIntent({
			over: SocialIconsFadeIn,
			timeout: 10,
			out: SocialIconsFadeOut
		});

		function SocialIconsFadeIn() {
			$('#IconsDefault').fadeTo('fast', 0);
			$('#IconsHover').fadeTo('fast', 1);
		}

		function SocialIconsFadeOut() {
			$('#IconsDefault').fadeTo('fast', 1);
			$('#IconsHover').fadeTo('fast', 0);
		}

		function detectOverlapping() {
			var windowheight = $(window).height();
			var menuheight = $('.MainMenu').height();
			var remainingspace = windowheight - menuheight;
			if (remainingspace < 175) {
				$('.GlobalSocialIcons').hide();
			} else {
				$('.GlobalSocialIcons').show();
			}
		}

		function checkMenuDelay() {
			setTimeout(detectOverlapping, 200);
		}

		$(document).ready(detectOverlapping);
		$(window).resize(detectOverlapping);
		$('.menu').click(checkMenuDelay);

	});

</script>			
			<!-- Start Alexa Certify Javascript -->
				<script type="text/javascript">
				_atrk_opts = { atrk_acct:"A32Ik1ao6C52N8", domain:"archinect.com",dynamic: true};
				(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
				</script>
				<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=A32Ik1ao6C52N8" style="display:none" height="1" width="1" alt="" /></noscript>
			<!-- End Alexa Certify Javascript -->  

  </head>

  <body class=""
	id=""
	style="">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=154876841804";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
  
  
	<div class="ColA">

				<a class="GlobalSocialIcons" title="Follow and share Archinect content via social media!">
			<img class="SocialIcons" id="IconsDefault" src="/images/nav/social_icons_global.png" />
			<img class="SocialIcons" id="IconsHover" src="/images/nav/social_icons_global_hover.png" />
		</a>

		<div class="MainMenu">
			<div class="MenuLogo"><a href="/"><img src="/images/nav/a_logo.png" alt="Archinect Logo" border="0" width="100" height="100"></a></div>


	<div class="menu"><a class="MenuButton Main" href="#"><em>Editorial &amp; News</em></a></div>
	<div class="submenu">

			<a class="MenuButton " href="/		features">
		<em>
			Features		</em>
		</a>
			<a class="MenuButton " href="/		news">
		<em>
			News		</em>
		</a>
			<a class="MenuButton " href="/		events">
		<em>
			Events		</em>
		</a>
			<a class="MenuButton " href="/		competitions">
		<em>
			Competitions		</em>
		</a>
		</div>


	<div class="menu"><a class="MenuButton Main" href="#"><em>Employment</em></a></div>
	<div class="submenu">

			<a class="MenuButton " href="/		jobs">
		<em>
			Jobs		</em>
		</a>
			<a class="MenuButton " href="/		talentfinder">
		<em>
			Talent Finder		</em>
		</a>
			<a class="MenuButton " href="/		employers">
		<em>
			Active Employers		</em>
		</a>
		</div>


	<div class="menu"><a class="MenuButton Main" href="#"><em>Community</em></a></div>
	<div class="submenu">

			<a class="MenuButton " href="/		people">
		<em>
			People		</em>
		</a>
			<a class="MenuButton Active" href="/		firms">
		<em>
			Firms		</em>
		</a>
			<a class="MenuButton " href="/		blogs">
		<em>
			Blogs		</em>
		</a>
			<a class="MenuButton " href="/		forum">
		<em>
			Forum		</em>
		</a>
			<a class="MenuButton " href="/		updates">
		<em>
			Work Updates		</em>
		</a>
		</div>


	<div class="menu"><a class="MenuButton Main" href="#"><em>Academia</em></a></div>
	<div class="submenu">

			<a class="MenuButton " href="/		schools">
		<em>
			Schools		</em>
		</a>
			<a class="MenuButton " href="/		blogs/directory/1090/school">
		<em>
			School Blogs		</em>
		</a>
			<a class="MenuButton " href="/		forum/category/155/academia">
		<em>
			Forum		</em>
		</a>
		</div>


	<div class="menu"><a class="MenuButton Main" href="#"><em>About</em></a></div>
	<div class="submenu">

			<a class="MenuButton " href="/		about">
		<em>
			About Archinect		</em>
		</a>
			<a class="MenuButton " href="/		advertising">
		<em>
			Advertising		</em>
		</a>
			<a class="MenuButton " href="/		contact_us">
		<em>
			Contact Us		</em>
		</a>
			<a class="MenuButton " href="/		privacy_policy">
		<em>
			Privacy Policy		</em>
		</a>
		</div>

		<div id="arc_session_area" class="SessionArea"></div>
		<div class="edition-switch">
			<div class="edition-switch-wrapper">
				<div class="edition-switch-toggle edition-uk">
					<div class="edition-switch-background">
					<p>Global Edition</p>

					<div id="edition_switch_slickbox" class="Slickbox" style="display: none;">
						<ul>
						<li><a href="/ukredirect">UK Edition</a></li>
						</ul>
					</div><!--/#slickbox-->

					</div><!--/.edition-switch-background-->
				</div><!--/.edition-switch-toggle-->
			</div><!--/.edition-switch-wrapper-->
		</div>
			
		</div><!--/.MainMenu-->

	</div><!--/.ColA-->

		  <div class="Header">

		<div style="float:left;">
		<img src= "/images/nav/header_banner_firms.png" width="225" height="107" border="0" alt="Archinect" />

		</div>

		               		<div id="myhtmlticker" class="TickerStyle"></div>
				


	  </div><!--/.Header-->


	  <div class="ColBProfile">

						<div class="Avatar">

					<a href="/peek"><img src="http://cdn.archinect.net/images/300x300/e6/e67ii2s6r8whe4z0.jpg" width="300" height="300" border="0" title="PEEK Architecture + Design" alt="PEEK Architecture + Design" /></a>
				</div>

				<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;new&quot;,&quot;id&quot;:0,&quot;true_html&quot;:&quot;&lt;div class=\&quot;PointerArrow\&quot; style=\&quot;margin:32px 0 0 132px\&quot;&gt;&lt;img src=\&quot;\/images\/nav\/arrow_red_up.png\&quot; width=\&quot;34\&quot; height=\&quot;34\&quot; border=\&quot;0\&quot; \/&gt;&lt;\/div&gt;&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
				<h1>
				<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:149987518,&quot;true_html&quot;:&quot;\r\n\t\t\t\t&lt;div class=\&quot;Right\&quot;&gt;&lt;a class=\&quot;TagIcon Edit\&quot; href=\&quot;\/edit_profile\/cover\/all\/149987518\&quot; title=\&quot;Edit Profile\&quot;&gt;&amp;nbsp;&lt;\/a&gt;&lt;\/div&gt;\r\n\t\t\t\t&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>				<a href="/peek">PEEK Architecture + Design</a>
				</h1>
				<p> London, GB</p>


			<script type="text/javascript">

	$(document).ready(function(){

		$('a.FollowButton').live('click', function(e){

            if( $(this).is('.login_trigger') )
					return;

				e.preventDefault();

				var a = $(this);
				var id =  parseInt(a.attr('rel'));
				var action = a.attr('action');
				if( id != 0 ) {
					$.ajax({
							type: 'POST',
							url: '/followprofiles/' + action,
                     datatype: 'json',
							data: { entry_id: id, arc_token: window.arc_token },
							success: function(data, status, xhr){
                         data = $.parseJSON(data);
                         if( data.success) {
                            $(".FollowArea .Followers strong").html(data.total_followers.followers);
								 }
							}
					});
					$(".FollowArea .FollowButton span").html(action=='follow'? 'Following':'Follow').attr('class', (action=='follow'? 'Following':'Follow'));
					$(".FollowArea .FollowButton").removeClass(action=='follow'?'Follow':'Following').addClass(action=='follow'?'Following':'Follow');
					a.attr('action', (action=='follow'?'unfollow':'follow'));
				}
				return false;
		});


     $(".FollowArea a.Following").live("mouseenter",function(){
         if($(".FollowArea .FollowButton span").html() != 'Follow'){
             $('.FollowArea .FollowButton span').removeClass('Following');
             $('.FollowArea .FollowButton span').addClass('Unfollow');
             $(".FollowArea .FollowButton span").html('Unfollow');
         }
     });
     $(".FollowArea a.Following").live("mouseleave",function(){
         $(".FollowArea .FollowButton span").removeClass('Unfollow');
         if($(".FollowArea .FollowButton span").html() != 'Follow'){
             $(".FollowArea .FollowButton span").addClass('Following');
             $(".FollowArea .FollowButton span").html('Following');
         }
     });

	});

</script>

<div class="FollowArea">

    <a href="/firms/project/149987518/the-strand-gatti-house-apartment-4/149988251" class="Button FollowButton Follow login_trigger"  original-title="<b>NEW:</b> Follow your favorite profiles, and see all their activity conveniently gathered in the new <b>Activity Stream</b>!"><span class="Follow">Follow</span><div class="Followers"><strong>0</strong> </div> </a>    <!--<button type="button" class="Button FollowButton Follow" name="follow_button" />
        <span class="Follow">Follow</span>
    </button>

    <!-- the button below is just to show an example of the "Following" button state on the front-end -->

    <!--<button type="button" class="Button FollowButton Following" name="follow_button" />
        <span class="Follow">+ Follow</span>
        <span class="Following">? Following</span>
        <span class="Unfollow">? Unfollow</span>
    </button>

    <!-- end of example

    <div class="Followers"><strong>0</strong> </div>-->

</div><!--/.FollowArea-->


			<ul class="SubNav">

				<li class=""><a href="/peek">Profile</a></li>

				
					
					<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:149987518,&quot;true_html&quot;:&quot;&lt;li class=\&quot;active\&quot;&gt;&lt;a href=\&quot;\/peek\/projects\&quot;&gt;Project Portfolio&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&lt;li class=\&quot;active\&quot;&gt;&lt;a href=\&quot;\/peek\/projects\&quot;&gt;Project Portfolio&lt;\/a&gt;&lt;\/li&gt;&quot;}--><li class="active"><a href="/peek/projects">Project Portfolio</a></li></span>
				
				

				
				<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:149987518,&quot;true_html&quot;:&quot;&lt;li class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/peek\/press\&quot;&gt;Press Releases&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
				
				
				<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:149987518,&quot;true_html&quot;:&quot;&lt;li  class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/peek\/jobs\&quot;&gt;Jobs&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&lt;li  class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/peek\/jobs\&quot;&gt;Jobs&lt;\/a&gt;&lt;\/li&gt;&quot;}--><li  class=""><a href="/peek/jobs">Jobs</a></li></span>
				
				<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:149987518,&quot;true_html&quot;:&quot;&lt;li  class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/peek\/people\&quot;&gt;People&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
				
				<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:149987518,&quot;true_html&quot;:&quot;&lt;li class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/peek\/contact\&quot;&gt;Contact&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&lt;li class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/peek\/contact\&quot;&gt;Contact&lt;\/a&gt;&lt;\/li&gt;&quot;}--><li class=""><a href="/peek/contact">Contact</a></li></span>
				
				
				<li class="FirmAdmin Self">

					Profile Admin:
					<ul>
						<li>Ellen Hancock

						<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:149987518,&quot;true_html&quot;:&quot;| &lt;a class=\&quot;modal_trigger\&quot; href=\&quot;\/edit_profile\/admin\/remove\/149987518\&quot;&gt;remove&lt;\/a&gt;&quot;,&quot;false_login_html&quot;:&quot;| &lt;a class=\&quot;modal_trigger\&quot; href=\&quot;\/edit_profile\/admin\/flag\/149987518\&quot;&gt;flag&lt;\/a&gt;&quot;}-->| <a class="login_trigger" href="/firms/project/149987518/the-strand-gatti-house-apartment-4/149988251">flag</a></span>						</li>
					</ul>

					
						<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;admin_entry&quot;,&quot;id&quot;:149987518,&quot;true_html&quot;:&quot;\r\n\t\t\t\t\t&lt;ul&gt;\r\n\t\t\t\t\t\t&lt;li&gt;&lt;a class=\&quot;modal_trigger\&quot; href=\&quot;\/edit_profile\/admin\/add_editor\/149987518\&quot;&gt;+ Add a New Editor&lt;\/a&gt;\r\n\t\t\t\t\t\t&lt;\/li&gt;\r\n\t\t\t\t\t&lt;\/ul&gt;\r\n\t\t\t\t\t&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
				</li><!--/.FirmAdmin-->

							</ul>

	  </div><!--/.ColBProfile-->


	  <div class="ColCProfile">

		<div class="ProjectDescription">

			<a name="entry" id="EntryAnchor">anchor</a>

			
			<div class="ProjectImage ">

				<a title="" href="http://cdn.archinect.net/images/1200x/cz/czfkyeau8aumn364.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/cz/czfkyeau8aumn364.jpg" width="615" height="303" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
								<a class="TagIcon MoreImages AnchorScroller" href="#ImagesAnchor">11 more images &nbsp;&darr;</a>
							</div>

					<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:149987518,&quot;true_html&quot;:&quot;\r\n\t\t\t&lt;div class=\&quot;Right\&quot;&gt;&lt;a class=\&quot;TagIcon Edit Text\&quot; href=\&quot;\/edit_profile\/project\/all\/149987518\/149988251\&quot; title=\&quot;Edit Project\&quot;&gt;Edit&lt;\/a&gt;&lt;\/div&gt;\r\n\t\t\t\t\t&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
			<h1>The Strand, Gatti House – Apartment 4</h1>

						
<div class="ShareBar SingleEntry">

	<div class="AddThis">
		<div class="addthis_toolbox addthis_default_style ">
			<a class="addthis_button_compact" addthis:url="http://archinect.com/firms/project/149987518/the-strand-gatti-house-apartment-4/149988251"></a>
		</div>
	</div>

	<div class="Link Twitter">
		<a href="https://twitter.com/share" data-url="http://archinect.com/firms/project/149987518/the-strand-gatti-house-apartment-4/149988251" data-text="The Strand, Gatti House – Apartment 4" class="twitter-share-button" data-count="horizontal"></a>
	</div>

	<div class="Link Linkedin">
		<script type="IN/Share" data-url="http://archinect.com/firms/project/149987518/the-strand-gatti-house-apartment-4/149988251" data-counter="right"></script>
	</div>

	<div class="Link Reddit">
		<script type="text/javascript" src="//www.redditstatic.com/button/button1.js"></script>
	</div>

	<div class="Link Facebook">
		<fb:like send="true" href="http://archinect.com/firms/project/149987518/the-strand-gatti-house-apartment-4/149988251" layout="button_count" width="195" show_faces="false"></fb:like>
	</div>

	<div class="LineBreaker"></div>

</div>

			<div id="ProfileDescription" style="padding-top:1em">
				<p>Construction&nbsp;of an additional storey and lightwell infill extension, onto a listed building on the Strand. Spacious 4 bedroom apartment with direct lift access and terrace.</p><p>(Contractor &ndash; Blenheim House Ltd / Engineer &ndash; Price and Myers / Landscaping &ndash; Bestique)</p>			</div>
			<div class="ProfileDescriptionToggle">
				<div class="DropShadow">&nbsp;</div>
				<span class="TagIcon More">&nbsp;<span>Read more</span></span>
			</div>

			<br clear="all" />

			<p>
				<strong>Status:</strong> Built<br />

								<strong>Location:</strong> London, GB<br />
																<strong>Additional Credits:</strong> Photography by: Simon Maxwell / Alex Maguire<br />
							</p>

				<a name="comments" id="ImagesAnchor">&nbsp;</a>
		<div class="ExtraImages">

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/m1/m1gxw02h252tis1f.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/m1/m1gxw02h252tis1f.jpg" width="615" height="820" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/km/kms97l2gi64c7upc.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/km/kms97l2gi64c7upc.jpg" width="615" height="773" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/j1/j1aokk6ckpy2xztl.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/j1/j1aokk6ckpy2xztl.jpg" width="615" height="858" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/ec/ec1irwy0g6nyqchd.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/ec/ec1irwy0g6nyqchd.jpg" width="615" height="419" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/sc/scb7vfu8ojwjv9fj.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/sc/scb7vfu8ojwjv9fj.jpg" width="615" height="819" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/7k/7k4j8uliaoy19m2c.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/7k/7k4j8uliaoy19m2c.jpg" width="615" height="1006" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/62/6255cvphxdorq3ui.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/62/6255cvphxdorq3ui.jpg" width="615" height="330" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/k4/k4bpvz18i46fcpcj.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/k4/k4bpvz18i46fcpcj.jpg" width="615" height="313" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/pj/pjktv11u20d5777m.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/pj/pjktv11u20d5777m.jpg" width="615" height="833" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/hw/hwixh5so7k0i6jnz.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/hw/hwixh5so7k0i6jnz.jpg" width="615" height="378" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
			<div class="ProjectImage">

				<a title="" href="http://cdn.archinect.net/images/1200x/po/po29byljqu3amup8.jpg" class="floatbox" rel="gallery"><img src="http://cdn.archinect.net/images/615x/po/po29byljqu3amup8.jpg" width="615" height="376" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
			</div>

			
		</div><!--/.ExtraImages-->
		
			<div class="LineBreaker"></div>

			<p class="last"><a href="#EntryAnchor" class="Right AnchorScroller">Back to Top &nbsp;&uarr;</a><a href="/peek/projects">Back to Project List...</a></p>

		</div><!--/.ProjectDescription-->

	  </div><!--/.ColCProfile-->

       <div class="jqmWindow" id="modal_dialog">
         Please wait... <img src="/images/nav/ajax-loader.gif" alt="loading" />
       </div>
		<div class="jqmWindow Engage" id="social">
			Please wait... <img src="/images/nav/ajax-loader.gif" alt="loading" />
		</div>
<script type="text/javascript">
_qevents.push( { qacct:"p-97pfFgotR3QOc"} );
</script>
<noscript>
<div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-97pfFgotR3QOc.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript>
<script>
 (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
   t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
 })(window, document, '_gscq','script','//widgets.getsitecontrol.com/41282/script.js');
</script>
</body></html>
