<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#"><head>
<!-- 1498818218 -->

    <title>Alex Monroe Workshop | DSDHA | Archinect</title>

		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="Content-Language" content="en-us" />

	
	<meta name="description" content="Alex Monroe Workshop by DSDHA" />

		<meta property="og:image" content="http://cdn.archinect.net/images/1200x/kz/kzfadim94yhv75ow.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
		<meta property="og:title" content="Alex Monroe Workshop | DSDHA | Archinect" />
	<meta property="og:description" content="Having completed the award-winning Alex Monroe Snowsfields Studio &amp; Boutique in London Bridge in 2012, DSDHA were appointed to design a second building for the jeweller to accommodate his burgeoning success. The commission resulted in the recently delivered Alex Monroe Workshop on nearby Tower..." />
	<meta property="og:site_name" content="Archinect" />
	<meta property="og:type" content="article" />
	<meta property="fb:app_id" content="154876841804" />

	<link rel="shortcut icon" type="image/ico" href="http://archinect.com/favicon.ico?v=4" />
<link rel="icon" type="image/png" href="http://archinect.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://archinect.com/favicon-16x16.png" sizes="16x16" />

<link rel="apple-touch-icon" sizes="180x180" href="http://archinect.com/apple-touch-icon.png">
<link rel="manifest" href="http://archinect.com/manifest.json">
<link rel="mask-icon" href="http://archinect.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
		<!-- Main CSS -->
	<link type="text/css" rel="stylesheet" href="/css/archinect.v3.css?24">

	<!-- Font Awesome Icons -->
	<script src="//use.fontawesome.com/95b2f75951.js"></script>

        
	<!-- Alternate Main CSS only for IE7 and older -->
	<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/css/archinect.ie7.css?6" media="screen"><![endif]-->

	<!-- Alternate Main CSS only for IE8 -->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/archinect.ie8.css?2" media="screen"><![endif]-->

        <style type="text/css">span.archinect_error{color: red;}</style>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link type="text/css" rel="stylesheet" media="screen and (max-width:767px)" href="/css/archinect.mobilize.css" />

	<script type="text/javascript" src="/js/archinect.js?19"></script>
<script type="text/javascript" src="/js/jqueryui/jquery-ui.min.js"></script>
<link rel="stylesheet" href="/css/jqueryui/jquery-ui.css">
<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
	<script>
	$(document).ready(function(){
		initPhotoSwipeFromDOM('.floatbox');		
	});
	</script>

		<!-- JavaScript to display transparent PNGs in IE6 -->
	<!--[if lte IE 7]><script defer type="text/javascript" src="/js/pngfix.js"></script><![endif]-->

	<!-- JavaScript for correct Ad Banner Padding -->
	<script type="text/javascript">

        $(document).ready(function() {
            $('div.Banner').each(function(){
            	if( $(this).find('div').length > 0 )
                	$(this).addClass('Active');
            });
        });

	function arc_pathname(str) 
	{
		return arc_pathname( str, false);
	}

	function arc_pathname(str, last)
	{
		if(last)
			 return str.replace(/^.*\//, '');


		return str.replace(/^\w+:\/\/[^\/]*/, '');
	}

	</script>

		<script type="text/javascript">
	ddaccordion.init({
		headerclass: "menu",
		contentclass: "submenu",
		revealtype: "click",
		mouseoverdelay: 200,
		collapseprev: true,
		defaultexpanded: [2],
		onemustopen: false,
		animatedefault: false,
		persiststate: false,
		toggleclass: ["closedlanguage", "openlanguage"],
		togglehtml: ["none", "", ""],
		animatespeed: "fast",
		oninit:function(expandedindices){

			function detectOverlapping() {
				var windowheight = $(window).height();
				var menuheight = $('.MainMenu').height();
				var remainingspace = windowheight - menuheight;
				if (remainingspace < 175) {
					$('.GlobalSocialIcons').hide();
				} else {
					$('.GlobalSocialIcons').show();
				}
			}

			setTimeout(detectOverlapping, 500);

		},
		onopenclose:function(header, index, state, isuseractivated){

		}
	    });
	</script>

	<!-- AJAX forms -->
	<script type="text/javascript">
		function arc_submitajax(e){
     				e.preventDefault();
     				var form = this;

				if( typeof( arc_remove_editor_423 ) == 'function' ) {
					arc_remove_editor_423($('form.arc_ajax .editor').attr('id'));
				}
				$(".CommentForm").hide();
				arc_filterform(form);

				$('<input>').attr({
					    type: 'hidden',
					    name: 'arc_token',
					    value: window.arc_token
				}).appendTo(form);

				$.ajax({
					type: 'POST',
					url: form.action,
					data: $(form).serialize(),
					success: function(data, status, xhr){
						var matches = /url=(.*)/.exec(xhr.getResponseHeader("refresh"));
						if( matches != null ) {
							location.replace(matches[1]);
							if (document.location.hash == '#arc_new_comment')
								window.location.reload();
							return;
						}
						$(form).replaceWith(data);
						$(".CommentForm").slideDown();
						if( typeof( arc_editor_423 ) == 'function' ) {
							arc_editor_423($('form.arc_ajax .editor').attr('id'));
						}
					}
				});
			}

		function arc_filterform(form){
			if(typeof( arc_editor_423 ) == 'function' && $(form).find('.editor').length > 0){
				$(form).find('.editor').each(function(editor_key, editor_value){
					var start = '';
					var end = '';
					var body_html = $('<div>'+$(editor_value).val()+'</div>');
					var ptags = body_html.find('p').length;
					if(ptags > 0){
						for(var i=0; i<ptags; i++){
							var ptag_html = $.trim(body_html.find('p').eq(i).html());
							if(ptag_html != '' && ptag_html != '&nbsp;')
							{
								if(start === '')
								{
									start = i; //Get the start index of p tag that is not blank
								}
								end = i; //Get the end index of p tag that is not blank
							}
						}

						$(body_html).find('p').each(function(key, value){
							if(key < start || key > end)
							{
								$(value).remove();
							}
						});
					}
                    arc_remove_editor_423($(editor_value).attr('id'));
					$(editor_value).val($(body_html).html());
                    if($(editor_value).attr('name') != 'chunk_html[]') {
                        arc_editor_423($(editor_value).attr('id'));
                    }
                    else {
                        arc_editor_feature_423($(editor_value).attr('id'));
                    }
				});
			}
			return true;
		}

		$(document).ready(function(){
			$(document).on('submit', 'form.arc_ajax', arc_submitajax);

			$(document).on('click', 'form input.Filtering', function(){
                for(var i in CKEDITOR.instances) {
                    CKEDITOR.instances[i].updateElement();
                }
				var referer = $(this);
				var form = $(this).parents('form');
				$(".CommentForm").hide();
				arc_filterform(form);
				$(this).removeClass('Filtering').die("click");
                setTimeout(function(){  $(referer).click(); }, 500);
				return false;
			});
		});
	</script>
	<!-- JavaScript and CSS for jqModal -->
	<script type="text/javascript">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</script>

	
	<script type="text/javascript">

		richhtmlticker.define({
			id: "myhtmlticker", 
			msgclass: "MessageDiv", 
			msgsource: "/ws/status_updates", 
			rotatespeed: 6000, 
			animateduration: 100 
		});

		$(document).ready(function(){
			
			$('#edition_switch_slickbox').hide();

			$(".edition-switch-background").hover(function(){
				$('#edition_switch_slickbox').show();
			},function(){
				$('#edition_switch_slickbox').hide();
			});

			$(".StatusLinks").css({opacity: 0});

			$(".TickerStyle").hover(function(){
				$('.StatusLinks').fadeTo("fast", 1);
			},function(){
				$('.StatusLinks').fadeTo("fast", 0);
			});
		});

	</script>

	<!-- page-specific script -->
	
	
	
	<style type="text/css">.Selected h1 strong{color:red} .Trashed h1 strong{color:green}</style>

	<script type="text/javascript">
		function arc_changestatus_ajax(data_type, anchor, status_code){
     			var changeables = $('.arc_deletable_'+data_type+'_'+arc_pathname($(anchor).attr('href'), true));

				if( changeables.hasClass( 'Selected' ) && status_code == 25 )
					status_code = 15;

				if( changeables.hasClass( 'Trashed' ) && status_code == 3 )
					status_code = 15;
					
				if( changeables.hasClass( 'Starred' ) && status_code == 50 )
					status_code = 15;
					
				$.ajax({
					type: 'POST', 
					url: '/delete_'+data_type+'/'+status_code,
					data: {id: arc_pathname($(anchor).attr('href'), true), arc_token: window.arc_token}, 
					success: function(data, status, xhr){

						if( status_code == 0 ) {
							changeables.hide();
							anchor.fastConfirm('close');
						} else if( status_code == 15 ) {
							changeables.removeClass('Selected').removeClass('Trashed').removeClass('Starred');
						} else if( status_code == 25 ) {
							changeables.removeClass('Starred').removeClass('Trashed').addClass('Selected');
						} else if( status_code == 3 ) {
							changeables.removeClass('Starred').removeClass('Selected').addClass('Trashed');
						}else if( status_code == 50 ) {
							changeables.removeClass('Trashed').removeClass('Selected').addClass('Starred');
						}
						
					}
				});
			}

		$(document).ready(function(){

			$(document).on('click', 'a.arc_delete_entry', function(){
				$(this).fastConfirm({onProceed: function(trigger, clicked){
					arc_changestatus_ajax('entry', trigger, 0 ); 
				}});
				return false;
			});

			$(document).on('click', 'a.arc_select_entry', function(){
				arc_changestatus_ajax('entry', this, 25 );
				return false;
			});

			$(document).on('click', 'a.arc_draft_entry', function(){
				arc_changestatus_ajax('entry', this, 3 );
				return false;
			});

			$(document).on('click', 'a.arc_delete_update', function(){
				$(this).fastConfirm({onProceed: function(trigger, clicked){
					arc_changestatus_ajax('update', trigger, 0); 
				}});
				return false;
			});
			
			$(document).on('click', 'a.arc_highlight_entry', function(){
				arc_changestatus_ajax('entry', this, 50); 
				return false;				
			});
			
			$(document).on('click', 'a.arc_next_app', function(){
				var rel = $(this).attr('rel');
				$('.modal_hide').click();
				var apps_number = parseInt($('.arc_deletable_entry_'+rel).find('.modal_preview_trigger').attr('rel'));
				var apps_count = $('#arc_content .modal_preview_trigger').length;
				
				if(apps_number == apps_count)
					apps_number = 1;
				else
					apps_number++;
				$('#arc_content .ApplicantInfo a[rel='+apps_number+'].modal_preview_trigger').click();
				$('.tipsy.tipsy-s').remove();	
				return false;
			});
			
			$(document).on('click', 'a.arc_previous_app', function(){
				var rel = $(this).attr('rel');
				$('.modal_hide').click();
				var apps_number = parseInt($('.arc_deletable_entry_'+rel).find('.modal_preview_trigger').attr('rel'));
				var apps_count = $('#arc_content .modal_preview_trigger').length;
				
				if(apps_number == 1)
					apps_number = apps_count;
				else
					apps_number--;
				$('#arc_content .ApplicantInfo a[rel='+apps_number+'].modal_preview_trigger').click();	
				$('.tipsy-s').remove();
				return false;	
			});
		});
	</script>


	<!-- Javascript for Truncating Text -->
	<script type="text/javascript">

		$(document).ready(function(){

			$('.ProfileDescriptionToggle').click(function(){
				var currentHeight = $('#ProfileDescription').height();
				$('#ProfileDescription').css('height', 'auto');
				var height = $('#ProfileDescription').height();
				$('#ProfileDescription').css('height', currentHeight + 'px');
				$('#ProfileDescription').animate({'height': height},85);
				$(this).hide();
			});

			if ($('#ProfileDescription').height() > 150) {
				$('#ProfileDescription').css('height', '85px');
				$('.ProfileDescriptionToggle').show();
			} else {
				$('.ProfileDescriptionToggle').hide();
			};

			$('.AnchorScroller').click(function() {
			   var elementClicked = $(this).attr("href");
			   var destination = $(elementClicked).offset().top;
			   $("html:not(:animated),body:not(:animated)").animate({ scrollTop: destination-0}, 300 );
			   return false;
			});
		});
	</script>

			<meta name="google-site-verification" content="RgrH-W3hfc8zXxd2uvG_bSVsJSIQNgkGv0Kq1j6BWwY" />
							<script type="text/javascript">
				  var _qevents = _qevents || [];

				  (function() {
				   var elem = document.createElement('script');

				   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				   elem.async = true;
				   elem.type = "text/javascript";
				   var scpt = document.getElementsByTagName('script')[0];
				   scpt.parentNode.insertBefore(elem, scpt);
				  })();
				</script>
			<script type="text/javascript">

	if (($.client.os == 'Mac') && ($.client.browser == 'Firefox')) {

		var link = $('<link>');
		link.attr({ type: 'text/css', rel: 'stylesheet', href: '/css/archinect.firefox.mac.css?1', });
		$('head').append( link );

	};

	if (($.client.os == 'Mac') && ($.client.browser == 'Chrome')) {

		var link = $('<link>');
		link.attr({ type: 'text/css', rel: 'stylesheet', href: '/css/archinect.chrome.mac.css?1', });
		$('head').append( link );

	};

	if (($.client.os == 'Windows') && ($.client.browser == 'Chrome')) {

		var link = $('<link>');
		link.attr({ type: 'text/css', rel: 'stylesheet', href: '/css/archinect.chrome.win.css?1', });
		$('head').append( link );

	};

	if ($.client.os == 'iPhone/iPod') {

		var link = $('<link>');
		link.attr({ type: 'text/css', rel: 'stylesheet', href: '/css/archinect.iphone.css?1', });
		$('head').append( link );

	};

</script>

			<script type="text/javascript">

	$().ready(function() {
	  //$('#social').jqm({ajax: '/popup/social', trigger: 'a.GlobalSocialIcons'});
	});

	$(document).ready(function(){
		$('#IconsDefault').css({opacity: 1});
		$('#IconsHover').css({opacity: 0});

		$('.GlobalSocialIcons').hoverIntent({
			over: SocialIconsFadeIn,
			timeout: 10,
			out: SocialIconsFadeOut
		});

		function SocialIconsFadeIn() {
			$('#IconsDefault').fadeTo('fast', 0);
			$('#IconsHover').fadeTo('fast', 1);
		}

		function SocialIconsFadeOut() {
			$('#IconsDefault').fadeTo('fast', 1);
			$('#IconsHover').fadeTo('fast', 0);
		}

		function detectOverlapping() {
			var windowheight = $(window).height();
			var menuheight = $('.MainMenu').height();
			var remainingspace = windowheight - menuheight;
			if (remainingspace < 175) {
				$('.GlobalSocialIcons').hide();
			} else {
				$('.GlobalSocialIcons').show();
			}
		}

		function checkMenuDelay() {
			setTimeout(detectOverlapping, 200);
		}

		$(document).ready(detectOverlapping);
		$(window).resize(detectOverlapping);
		$('.menu').click(checkMenuDelay);
	});
</script>  </head>

  <body class=""
	id=""
	style="">

  
  
  
	<div class="ColA">
				<a title="Follow and share Archinect content via social media!" class="GlobalSocialIcons" href="/popup/social" rel="modal:open">
			<div class="SocialIconsStack">
				<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x" ></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>
				<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x" ></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span>
				<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x" ></i><i class="fa fa-instagram fa-stack-1x fa-inverse"></i></span>
				<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x" ></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span>
			</div>
		</a>

		<div class="MainMenu">
			<div class="MenuLogo"><a href="/"><img src="/images/nav/a_logo.png" alt="Archinect Logo" border="0" width="100" height="100"></a></div>

			
				<div class="menu"><a class="MenuButton Main" href="#"><em>Editorial &amp; News</em></a></div>
				<div class="submenu">

									<a class="MenuButton " href="/					features">
					<em>
						Features											</em>
					</a>
									<a class="MenuButton " href="/					news">
					<em>
						News											</em>
					</a>
									<a class="MenuButton " href="/					events">
					<em>
						Events											</em>
					</a>
									<a class="MenuButton " href="/					competitions">
					<em>
						Competitions											</em>
					</a>
								</div>

			
				<div class="menu"><a class="MenuButton Main" href="#"><em>Employment</em></a></div>
				<div class="submenu">

									<a class="MenuButton " href="/					jobs">
					<em>
						Jobs											</em>
					</a>
									<a class="MenuButton " href="/					talentfinder">
					<em>
						Talent Finder											</em>
					</a>
									<a class="MenuButton " href="/					employers">
					<em>
						Active Employers											</em>
					</a>
								</div>

			
				<div class="menu"><a class="MenuButton Main" href="#"><em>Community</em></a></div>
				<div class="submenu">

									<a class="MenuButton " href="/					people">
					<em>
						People											</em>
					</a>
									<a class="MenuButton Active" href="/					firms">
					<em>
						Firms											</em>
					</a>
									<a class="MenuButton " href="/					blogs">
					<em>
						Blogs											</em>
					</a>
									<a class="MenuButton " href="/					forum">
					<em>
						Forum											</em>
					</a>
									<a class="MenuButton " href="/					updates">
					<em>
						Work Updates											</em>
					</a>
								</div>

			
				<div class="menu"><a class="MenuButton Main" href="#"><em>Academia</em></a></div>
				<div class="submenu">

									<a class="MenuButton " href="/					schools">
					<em>
						Schools											</em>
					</a>
									<a class="MenuButton " href="/					blogs/directory/1090/school">
					<em>
						School Blogs											</em>
					</a>
									<a class="MenuButton " href="/					forum/category/155/academia">
					<em>
						Forum											</em>
					</a>
								</div>

			
				<div class="menu"><a class="MenuButton Main" href="#"><em>About</em></a></div>
				<div class="submenu">

									<a class="MenuButton " href="/					about">
					<em>
						About Archinect											</em>
					</a>
									<a class="MenuButton " href="/					advertising">
					<em>
						Advertising											</em>
					</a>
									<a class="MenuButton " href="/					contact_us">
					<em>
						Contact Us											</em>
					</a>
									<a class="MenuButton " href="/					privacy_policy">
					<em>
						Privacy Policy											</em>
					</a>
								</div>

														<div id="arc_session_area" class="SessionArea NewStyle"></div>
					<div class="edition-switch NewStyle">
						<div class="edition-switch-wrapper">
							<div class="edition-switch-toggle edition-uk">
								<div class="edition-switch-background">
								<p><i class="fa fa-clone" aria-hidden="true"></i> Global Edition</p>

								<div id="edition_switch_slickbox" class="Slickbox" style="display: none;">
									<ul>
									<li><a href="/ukredirect">UK Edition</a></li>
									</ul>
								</div><!--/#slickbox-->

								</div><!--/.edition-switch-background-->
							</div><!--/.edition-switch-toggle-->
						</div><!--/.edition-switch-wrapper-->
					</div>
					</div><!--/.MainMenu-->
	</div><!--/.ColA-->

	<!-- JavaScript for Mobile Nav -->
<script type="text/javascript">
	$(document).ready(function(){

		function toggle_mobile_nav() {
			$("#mobile_nav_background").slideToggle(5);
			$(".mobile-nav .MainMenu").slideToggle(5, function() {
				$(".mobile-nav-header").toggle();
				$(".mobile-nav-header").toggleClass('mobile-nav-header-open');
				$(".mobile-nav").toggleClass('mobile-nav-open');
				return false;
			});
		};

		$("#mobile_nav_header .hamburger-button").click(function() {
			toggle_mobile_nav();
		});

		$("#mobile_nav_background").click(function() {
			toggle_mobile_nav();
		});
	});
</script>
<!-- Mobile Nav -->
<nav class="mobile-nav-header mobile-only" id="mobile_nav_header" style="display:none">
	<div class="hamburger-button" aria-controls="navbar">
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	</div>
	<div class="mobile-nav-logo mobile-nav-logo-firms">
		<a href="/"><div class="mobile-nav-logo-home"></div></a>
					<a href="/firms"><div class="mobile-nav-logo-section"></div></a>
			</div>
</nav>

<div class="mobile-nav mobile-only" style="display:none">
	<div class="MainMenu">
					<div class="menu"><a class="MenuButton Main" href="#"><em>Editorial &amp; News</em></a></div>
			<div class="submenu">
							<a class="MenuButton " href="/				features">
				<em>
					Features									</em>
				</a>
							<a class="MenuButton " href="/				news">
				<em>
					News									</em>
				</a>
						</div>
					<div class="menu"><a class="MenuButton Main" href="#"><em>Employment</em></a></div>
			<div class="submenu">
							<a class="MenuButton " href="/				jobs">
				<em>
					Jobs									</em>
				</a>
							<a class="MenuButton " href="/				talentfinder">
				<em>
					Talent Finder									</em>
				</a>
						</div>
					<div class="menu"><a class="MenuButton Main" href="#"><em>Community</em></a></div>
			<div class="submenu">
							<a class="MenuButton " href="/				people">
				<em>
					People									</em>
				</a>
							<a class="MenuButton Active" href="/				firms">
				<em>
					Firms									</em>
				</a>
							<a class="MenuButton " href="/				blogs">
				<em>
					Blogs									</em>
				</a>
							<a class="MenuButton " href="/				forum">
				<em>
					Forum									</em>
				</a>
						</div>
					<div class="menu"><a class="MenuButton Main" href="#"><em>Academia</em></a></div>
			<div class="submenu">
							<a class="MenuButton " href="/				schools">
				<em>
					Schools									</em>
				</a>
							<a class="MenuButton " href="/				blogs/directory/1090/school">
				<em>
					School Blogs									</em>
				</a>
						</div>
					<div class="menu"><a class="MenuButton Main" href="#"><em>About</em></a></div>
			<div class="submenu">
							<a class="MenuButton " href="/				about">
				<em>
					About									</em>
				</a>
							<a class="MenuButton " href="/				advertising">
				<em>
					Advertising									</em>
				</a>
							<a class="MenuButton " href="/				contact_us">
				<em>
					Contact									</em>
				</a>
							<a class="MenuButton " href="/				privacy_policy">
				<em>
					Privacy									</em>
				</a>
						</div>
		
		<div class="mobile-only">
			<div class="mobile-searchfield">
				<form method="post" action="/searchall">
					<label class="" for="searchKeyword">Search Archinect</label>
					<input placeholder="Search" id="searchKeyword" class="Textfield" type="text" name="q">
					<span class="archinect_error"></span>
											<input type="hidden" name="search_type[]" value="0" />
											<input type="hidden" name="search_type[]" value="1" />
											<input type="hidden" name="search_type[]" value="2" />
											<input type="hidden" name="search_type[]" value="3" />
											<input type="hidden" name="search_type[]" value="6" />
											<input type="hidden" name="search_type[]" value="8" />
											<input type="hidden" name="search_type[]" value="11" />
											<input type="hidden" name="search_type[]" value="19" />
											<input type="hidden" name="search_type[]" value="20" />
									</form>
			</div>
			<div id="arc_mobile_session_area" class="mobile-SessionArea">
			</div>
		</div>
	</div><!--/.MainMenu-->
</div><!--/.mobile-nav-->
		  <div class="Header">

		<div style="float:left;">
		<img src= "/images/nav/header_banner_firms.png" width="225" height="107" border="0" alt="Archinect" />

		</div>

		               		<div id="myhtmlticker" class="TickerStyle"></div>
				


	  </div><!--/.Header-->


	  <div class="ColBProfile">
			<div class="Avatar">
		<a href="/firms/cover/119492842/dsdha"><img src="http://cdn.archinect.net/images/300x300/yx/yxgks5a175kzbs81.jpg" width="300" height="300" border="0" title="DSDHA" alt="DSDHA" /></a>
	</div>

	<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;new&quot;,&quot;id&quot;:0,&quot;true_html&quot;:&quot;&lt;div class=\&quot;PointerArrow\&quot; style=\&quot;margin:32px 0 0 132px\&quot;&gt;&lt;img src=\&quot;\/images\/nav\/arrow_red_up.png\&quot; width=\&quot;34\&quot; height=\&quot;34\&quot; border=\&quot;0\&quot; \/&gt;&lt;\/div&gt;&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
	<h1>
		<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:119492842,&quot;true_html&quot;:&quot;\r\n\t\t&lt;div class=\&quot;Right\&quot;&gt;&lt;a class=\&quot;TagIcon Edit\&quot; href=\&quot;\/edit_profile\/cover\/all\/119492842\&quot; title=\&quot;Edit Profile\&quot;&gt;&lt;i class=\&quot;fa fa-pencil\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;\/i&gt;&lt;\/a&gt;&lt;\/div&gt;\r\n\t\t&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>		<a href="/firms/cover/119492842/dsdha">DSDHA</a>
	</h1>
	<p> London, GB</p>

	<script type="text/javascript">

	$(document).ready(function(){

		$(document).on('click', 'a.FollowButton', function(e){

            if( $(this).is('.login_trigger') )
					return;

				e.preventDefault();

				var a = $(this);
				var id =  parseInt(a.attr('rel'));
				var action = a.attr('action');
				if( id != 0 ) {
					$.ajax({
							type: 'POST',
							url: '/followprofiles/' + action,
                     datatype: 'json',
							data: { entry_id: id, arc_token: window.arc_token },
							success: function(data, status, xhr){
                         data = $.parseJSON(data);
                         if( data.success) {
                            $(".FollowArea .Followers strong").html(data.total_followers.followers);
								 }
							}
					});
					$(".FollowArea .FollowButton span").html(action=='follow'? 'Following':'Follow').attr('class', (action=='follow'? 'Following':'Follow'));
					$(".FollowArea .FollowButton").removeClass(action=='follow'?'Follow':'Following').addClass(action=='follow'?'Following':'Follow');
					a.attr('action', (action=='follow'?'unfollow':'follow'));
				}
				return false;
		});


     $(document).on('mouseenter', ".FollowArea a.Following", function(){
         if($(".FollowArea .FollowButton span").html() != 'Follow'){
             $('.FollowArea .FollowButton span').removeClass('Following');
             $('.FollowArea .FollowButton span').addClass('Unfollow');
             $(".FollowArea .FollowButton span").html('Unfollow');
         }
     });
     $(document).on('mouseleave', ".FollowArea a.Following", function(){
         $(".FollowArea .FollowButton span").removeClass('Unfollow');
         if($(".FollowArea .FollowButton span").html() != 'Follow'){
             $(".FollowArea .FollowButton span").addClass('Following');
             $(".FollowArea .FollowButton span").html('Following');
         }
     });

	});

</script>

<div class="FollowArea">

    <a href="/firms/project/119492842/alex-monroe-workshop/150015424" class="Button FollowButton Follow login_trigger"  original-title="<b>NEW:</b> Follow your favorite profiles, and see all their activity conveniently gathered in the new <b>Activity Stream</b>!"><span class="Follow">Follow</span><div class="Followers"><strong>1</strong> </div> </a>    <!--<button type="button" class="Button FollowButton Follow" name="follow_button" />
        <span class="Follow">Follow</span>
    </button>

    <!-- the button below is just to show an example of the "Following" button state on the front-end -->

    <!--<button type="button" class="Button FollowButton Following" name="follow_button" />
        <span class="Follow">+ Follow</span>
        <span class="Following">? Following</span>
        <span class="Unfollow">? Unfollow</span>
    </button>

    <!-- end of example

    <div class="Followers"><strong>1</strong> </div>-->

</div><!--/.FollowArea-->

	<ul class="SubNav">
		<li class=""><a href="/firms/cover/119492842/dsdha">Profile</a></li>

					
			<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:119492842,&quot;true_html&quot;:&quot;&lt;li class=\&quot;active\&quot;&gt;&lt;a href=\&quot;\/firms\/projects\/119492842\/dsdha\&quot;&gt;Projects&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&lt;li class=\&quot;active\&quot;&gt;&lt;a href=\&quot;\/firms\/projects\/119492842\/dsdha\&quot;&gt;Projects&lt;\/a&gt;&lt;\/li&gt;&quot;}--><li class="active"><a href="/firms/projects/119492842/dsdha">Projects</a></li></span>		
		
		
		<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:119492842,&quot;true_html&quot;:&quot;&lt;li class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/firms\/jobs\/119492842\/dsdha\&quot;&gt;Jobs&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
		
		<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:119492842,&quot;true_html&quot;:&quot;&lt;li class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/firms\/press\/119492842\/dsdha\&quot;&gt;Press Releases&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
		
		
		<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:119492842,&quot;true_html&quot;:&quot;&lt;li class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/firms\/people\/119492842\/dsdha\&quot;&gt;People&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&lt;li class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/firms\/people\/119492842\/dsdha\&quot;&gt;People&lt;\/a&gt;&lt;\/li&gt;&quot;}--><li class=""><a href="/firms/people/119492842/dsdha">People</a></li></span>
		
		<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:119492842,&quot;true_html&quot;:&quot;&lt;li class=\&quot;\&quot;&gt;&lt;a href=\&quot;\/firms\/contact\/119492842\/dsdha\&quot;&gt;Contact&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
					<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;logged_in&quot;,&quot;id&quot;:0,&quot;true_html&quot;:&quot;&lt;li class=\&quot;invitation\&quot;&gt;&lt;a href=\&quot;\/edit_profile\/admin\/claim\/119492842\&quot; class=\&quot;modal_trigger\&quot;&gt; Claim this Profile&lt;\/a&gt;&lt;\/li&gt;&quot;,&quot;false_login_html&quot;:&quot;&lt;li class=\&quot;invitation\&quot;&gt;&lt;a href=\&quot;\/firms\/project\/119492842\/alex-monroe-workshop\/150015424\&quot; class=\&quot;login_trigger\&quot;&gt; Claim this Profile&lt;\/a&gt;&lt;\/li&gt;&quot;}--><li class="invitation"><a href="/firms/project/119492842/alex-monroe-workshop/150015424" class="login_trigger"> Claim this Profile</a></li></span>		
			</ul>
	  </div><!--/.ColBProfile-->

	  <div class="ColCProfile">
		<div class="ProjectDescription">
			<a name="entry" id="EntryAnchor">anchor</a>

			
			<div class="ProjectImage ">
								<a title="" href="http://cdn.archinect.net/images/1200x/kz/kzfadim94yhv75ow.jpg" class="floatbox" rel="gallery" data-size="700x980"><img src="http://cdn.archinect.net/images/1200x/kz/kzfadim94yhv75ow.jpg" width="700" height="980" border="0" title="" alt="" /></a>
				<div class="Caption">
									</div>
								<a class="TagIcon MoreImages AnchorScroller" href="#ImagesAnchor">7 more images &nbsp;&darr;</a>
							</div>

			<span class="arc_dynamic_edit"><!-- {&quot;type&quot;:&quot;entry&quot;,&quot;id&quot;:119492842,&quot;true_html&quot;:&quot;\r\n\t\t\t&lt;div class=\&quot;Right\&quot;&gt;&lt;a class=\&quot;TagIcon Edit Text\&quot; href=\&quot;\/edit_profile\/project\/all\/119492842\/150015424\&quot; title=\&quot;Edit Project\&quot;&gt;&lt;i class=\&quot;fa fa-pencil\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;\/i&gt;Edit&lt;\/a&gt;&lt;\/div&gt;\r\n\t\t\t\t\t&quot;,&quot;false_login_html&quot;:&quot;&quot;}--></span>
			<h1>Alex Monroe Workshop</h1>

						
<div class="ShareBar SingleEntry">

	<div class="AddThis">
		<div class="addthis_inline_share_toolbox" addthis:url="http://archinect.com/firms/project/119492842/alex-monroe-workshop/150015424"></div>
	</div>

	<div class="LineBreaker"></div>

</div>

			<div id="ProfileDescription" style="padding-top:1em">
				<p>Having completed the award-winning Alex Monroe Snowsfields Studio &amp; Boutique in London Bridge in 2012, DSDHA were appointed to design a second building for the jeweller to accommodate his burgeoning success. The commission resulted in the recently delivered Alex Monroe Workshop on nearby Tower Bridge Road.</p><p>Alex Monroe&rsquo;s growing success did not follow any predictable path. Instead of &lsquo;doing things by the book&rsquo; &mdash; i.e. moving the production elsewhere, perhaps at the outskirts of the city or even abroad, and build a bigger &lsquo;campus&rsquo; &mdash; he chose to distribute his business&rsquo; activities across the city centre. The Workshop, the Boutique and the Studio are all in close proximity to each other, just a 10 minutes walk apart.</p><p>Alex&rsquo;s business, and the architectures which accommodate it, involve the city in their daily routines. They do so aesthetically, socially and economically, contributing to the urban renaissance of the area; following a model which is very different from the segregated anti-city of zoned areas of industry or city within the city of Google or other multinational agencies which keep everything in-house.</p><p>Both the Workshop on Tower Bridge Road and the Studio and Boutique in Snowsfields &mdash; a multiple-award-winning, 3-storey addition to an existing Edwardian single-storey shopfront &mdash; were developed in close conversation with Alex Monroe, through a constant process of collaboration and exchange of ideas.&nbsp;</p><p>Interestingly, Alex has reflected on how the architecture of his new studios have improved the nature on his business. It has contributed to a more convivial environment, which has in turn improved communication within the various departments, and have impacted positively on the quality of the jewellery collections. This has in part been made possible through the careful modulation of light within the building, allowing one to observe the pieces under a variety of different conditions to test their qualities.</p><p>Located between a pub and a shop, this new-built four storey workshop presents an enigmatic and finely crafted storefront. Its bespoke weathered steel external skin responds to the eclectic surrounding brick architecture, whilst clearly signalling the building&rsquo;s function as being neither retail nor residential. Its materiality hints at a world of creativity and artistry; it marks the presence of a type of activity that, although at risk of disappearing, is now more than ever central to our city&rsquo;s cultural and economical well-being and as such deserves recognition.&nbsp;</p><p>The fa&ccedil;ade&rsquo;s horizontal metal blades establish a rhythmic harmony with the composition and articulation of the immediate streetscape, whilst achieving a moir&eacute;-like visual effect. This veiled appearance acts as a protective shield, allowing passers-by at ground level to catch a few glimpses of the activities inside. It is an architecture in conversation with its context, and also with the people who inhabit the area</p>			</div>
			<div class="ProfileDescriptionToggle">
				<div class="DropShadow">&nbsp;</div>
				<span class="TagIcon More"><i class="fa fa-angle-double-down" aria-hidden="true"></i><span>Read more</span></span>
			</div>

			<br clear="all" />
			<p>
				<strong>Status:</strong> Built<br />

								<strong>Location:</strong> London, GB<br />
															</p>

					<a name="comments" id="ImagesAnchor">&nbsp;</a>
			<div class="ExtraImages">
									<div class="ProjectImage">
												<a title="" href="http://cdn.archinect.net/images/1200x/si/si8hta5csc3pxm55.jpg" class="floatbox" rel="gallery" data-size="700x980"><img src="http://cdn.archinect.net/images/1200x/si/si8hta5csc3pxm55.jpg" width="700" height="980" border="0" title="" alt="" /></a>
						<div class="Caption">
													</div>
					</div>
									<div class="ProjectImage">
												<a title="" href="http://cdn.archinect.net/images/1200x/c8/c8x60o9uq89k8a0x.jpg" class="floatbox" rel="gallery" data-size="700x700"><img src="http://cdn.archinect.net/images/1200x/c8/c8x60o9uq89k8a0x.jpg" width="700" height="700" border="0" title="" alt="" /></a>
						<div class="Caption">
													</div>
					</div>
									<div class="ProjectImage">
												<a title="" href="http://cdn.archinect.net/images/1200x/51/51tn7jy5a5nl5rj0.jpg" class="floatbox" rel="gallery" data-size="700x1052"><img src="http://cdn.archinect.net/images/1200x/51/51tn7jy5a5nl5rj0.jpg" width="700" height="1052" border="0" title="" alt="" /></a>
						<div class="Caption">
													</div>
					</div>
									<div class="ProjectImage">
												<a title="" href="http://cdn.archinect.net/images/1200x/ry/ry2hbl6rbq8ji4dl.jpg" class="floatbox" rel="gallery" data-size="700x700"><img src="http://cdn.archinect.net/images/1200x/ry/ry2hbl6rbq8ji4dl.jpg" width="700" height="700" border="0" title="" alt="" /></a>
						<div class="Caption">
													</div>
					</div>
									<div class="ProjectImage">
												<a title="" href="http://cdn.archinect.net/images/1200x/ds/ds99hql4mwuhqkg9.jpg" class="floatbox" rel="gallery" data-size="700x700"><img src="http://cdn.archinect.net/images/1200x/ds/ds99hql4mwuhqkg9.jpg" width="700" height="700" border="0" title="" alt="" /></a>
						<div class="Caption">
													</div>
					</div>
									<div class="ProjectImage">
												<a title="" href="http://cdn.archinect.net/images/1200x/pp/ppccl70mlrdv0rm2.jpg" class="floatbox" rel="gallery" data-size="700x1052"><img src="http://cdn.archinect.net/images/1200x/pp/ppccl70mlrdv0rm2.jpg" width="700" height="1052" border="0" title="" alt="" /></a>
						<div class="Caption">
													</div>
					</div>
									<div class="ProjectImage">
												<a title="" href="http://cdn.archinect.net/images/1200x/fa/faossoxt12xiere0.jpg" class="floatbox" rel="gallery" data-size="700x1052"><img src="http://cdn.archinect.net/images/1200x/fa/faossoxt12xiere0.jpg" width="700" height="1052" border="0" title="" alt="" /></a>
						<div class="Caption">
													</div>
					</div>
							</div><!--/.ExtraImages-->
		
			<div class="LineBreaker"></div>
		</div><!--/.ProjectDescription-->
		<br clear="all">

				<ul class="CoverList AdditionalProjects">
			<li class="Col3">
				<h3><span class="Right"><a href="#EntryAnchor" class="Right AnchorScroller">Back to Top &nbsp;&uarr;</a></span>Other Projects by this Firm</h3>

				<ul class="ProjectList">
										<li>
						<a href="/firms/project/119492842/covert-house/150015430" title="Covert House">
							<div class="ThumbD">
								<img src="http://cdn.archinect.net/images/390x280/m5/m519vzgsxykp3st8.jpg" width="390" height="280" border="0" title="Covert House" alt="Covert House" />								<h1>Covert House</h1>
							</div>
						</a>
					</li>
										<li>
						<a href="/firms/project/119492842/corner-house/150015429" title="Corner House ">
							<div class="ThumbD">
								<img src="http://cdn.archinect.net/images/390x280/9f/9f3rnsgxxkzrbdy0.jpg" width="390" height="280" border="0" title="Corner House " alt="Corner House " />								<h1>Corner House </h1>
							</div>
						</a>
					</li>
										<li>
						<a href="/firms/project/119492842/davenies-school/150015428" title="Davenies School">
							<div class="ThumbD">
								<img src="http://cdn.archinect.net/images/390x280/9b/9byfyr1gs54fjc91.jpg" width="390" height="280" border="0" title="Davenies School" alt="Davenies School" />								<h1>Davenies School</h1>
							</div>
						</a>
					</li>
									</ul>
			</li>
		</ul>
			  </div><!--/.ColCProfile-->

	<!-- Begin photoswipe code -->
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	    <!-- Background of PhotoSwipe. 
	         It's a separate element as animating opacity is faster than rgba(). -->
	    <div class="pswp__bg"></div>

	    <!-- Slides wrapper with overflow:hidden. -->
	    <div class="pswp__scroll-wrap">

	        <!-- Container that holds slides. 
	            PhotoSwipe keeps only 3 of them in the DOM to save memory.
	            Don't modify these 3 pswp__item elements, data is added later on. -->
	        <div class="pswp__container">
	            <div class="pswp__item"></div>
	            <div class="pswp__item"></div>
	            <div class="pswp__item"></div>
	        </div>

	        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
	        <div class="pswp__ui pswp__ui--hidden">

	            <div class="pswp__top-bar">

	                <!--  Controls are self-explanatory. Order can be changed. -->

	                <div class="pswp__counter"></div>

	                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

	                <button class="pswp__button pswp__button--share" title="Share"></button>

	                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

	                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

	                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
	                <!-- element will get class pswp__preloader--active when preloader is running -->
	                <div class="pswp__preloader">
	                    <div class="pswp__preloader__icn">
	                      <div class="pswp__preloader__cut">
	                        <div class="pswp__preloader__donut"></div>
	                      </div>
	                    </div>
	                </div>
	            </div>

	            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
	                <div class="pswp__share-tooltip"></div> 
	            </div>

	            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
	            </button>

	            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
	            </button>

	            <div class="pswp__caption">
	                <div class="pswp__caption__center"></div>
	            </div>
	        </div>
	    </div>
	</div>	
	<!-- End photoswipe code -->

		<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-162408-1', 'auto');
		ga('send', 'pageview', '/firms/project/119492842/alex-monroe-workshop/150015424');
	</script>
	
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = { atrk_acct:"A32Ik1ao6C52N8", domain:"archinect.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=A32Ik1ao6C52N8" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->
				            
		<script type="text/javascript">
	_qevents.push( { qacct:"p-97pfFgotR3QOc"} );
	</script>
	<noscript>
	<div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-97pfFgotR3QOc.gif" height="1" width="1" alt="Quantcast"/></div>
	</noscript>
		<script>
	 (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
	   t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
	 })(window, document, '_gscq','script','//widgets.getsitecontrol.com/41282/script.js');
	</script>
			<div class="mobile-nav-background" id="mobile_nav_background" style="display:none"></div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=archinect"></script> 
		</body>
</html>
